<!-- Page Id: 1841 -->


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article">
<head>



<!-- Google Optimizer Control Script removed here 7.31.2012 - kb -->




<title>Alzheimer's Disease and Dementia | Alzheimer's Association</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="title" content="Alzheimer's Association | Alzheimer's Disease and Dementia Help">
<meta name="description" content="Alzheimer's Association national site – information on Alzheimer’s disease and dementia symptoms, diagnosis, stages, treatment, care and support resources.">
<meta name="keywords" content="alzheimer's, alzheimer, alzheimers, alzheimer's disease, alzheimers disease, alzheimer disease, alzheimer's association, alzheimers association, alzheimer association, alz, alz.org, national alzheimer's association, about alzheimer's, alzheimer's info">
<meta property="og:image" content="http://www.alz.org/images_custom/logo-fb.gif"/>
<meta name="DCSext.chapter" content="999"><!--WT Custom Chapter Tag -->


 
<!-- start overlay/interstitial 
    <link rel="stylesheet" type="text/css" href="/interstitial/interstitial-survey.css" />
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.5/jquery.min.js"></script>
    <script type="text/javascript" src="/interstitial/interstitial-survey.js"></script>
 end overlay/interstitial -->

         


	<link href="https://plus.google.com/+alzheimersassociation" rel="publisher" />
	<link rel="stylesheet" href="/styles_custom/ff-styles.css" type="text/css" />
	<script type="text/javascript" src="/scripts_custom/generalscripts2.js"></script>


<!-- meta include (999) -->

<SCRIPT src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></SCRIPT>




<!-- start RD  peel -->
<STYLE TYPE="text/css">
#page-flip {position: absolute;	right: 0; top: 0; float: right; }
#page-flip-image { width:120px; height:120px; z-index:99; position:absolute; right:0; top:0; -ms-interpolation-mode:bicubic; }
#page-flip-message { width:120px; height:120px; overflow:hidden; position:absolute; right:0; top:0; background:url(/images_custom/peel/givetoday_peel.jpg) no-repeat right top!important; }/*THIS IMAGE CHANGES WITH VERY UPDATE*/
#page-flip-message { width:120px; height:120px; overflow:hidden; position:absolute; right:0; top:0; background:url(/images_custom/peel/matching-peel-2016.jpg) no-repeat right top!important; }/*THIS IMAGE CHANGES WITH VERY UPDATE*/
#page-flip-message { width:120px; height:120px; overflow:hidden; position:absolute; right:0; top:0; background:url(/images_custom/peel/donate_peel_year_end.jpg) no-repeat right top!important; }/*THIS IMAGE CHANGES WITH VERY UPDATE*/
#page-flip-message { width:120px; height:120px; overflow:hidden; position:absolute; right:0; top:0; background:url(/images_custom/peel/Peel_TLD_2017.jpg) no-repeat right top!important; }/*THIS IMAGE CHANGES WITH VERY UPDATE*/

@media only screen
and (min-device-width : 320px)
and (max-device-width : 480px) {
/* Styles */
	#page-flip {position: absolute;	right: 0; top: 0; float: right; visibility:hidden; }
}

@media
only screen and (-webkit-min-device-pixel-ratio : 1.5),
only screen and (min-device-pixel-ratio : 1.5) {
       #page-flip {position: absolute;	right: 0; top: 0; float: right; visibility:hidden; }
     }


@media only screen
and (max-width : 975px) {
       #page-flip {position: absolute;	right: 0; top: 0; float: right; visibility:hidden; }
     }

/* iPads (portrait and landscape) ----------- */
@media only screen
and (min-device-width : 768px)
and (max-device-width : 1024px) {
/* Styles */
#page-flip {position: absolute;	right: 0; top: 0; float: right; visibility:hidden; }
}

div#socialBoxTop div.fb-like{
	margin-right: 20px;
}

div#socialBoxTop div.fb-like span{
	width: 90px!important;
}

#subbody #content .body #main.main{
	float: left!important;
	font-size: 100%;
	clear: both;
}

</STYLE>

<script type="text/javascript" src="/js/mootools-core-1.4.5-full-compat.js"></script>

<SCRIPT LANGUAGE="JavaScript1.1">
<!--
function go(){
    location=document.languages.options[document.languages.selectedIndex].value
}
//-->

(function($,$$) { window.addEvent('domready',function() {

	var flip = $('page-flip');
	var flipImage = $('page-flip-image');
	var flipMessage = $('page-flip-message');

	flip.addEvents({
		mouseenter:function() {
			$$(flipImage,flipMessage).set('morph',{ duration: 500 }).morph({
				width: 350,
				height: 362
			});
		},
		mouseleave:function() {
			flipImage.set('morph',{ duration: 220 }).morph({
				width: 120,
				height: 120
			});
			flipMessage.set('morph',{ duration:200 }).morph({
				width: 120,
				height:120
			});
		}
	});
}); })(document.id,$$);


</SCRIPT>

<link rel="stylesheet" type="text/css" href="/includes/hidden.css" />


    
		<div id="page-flip">
			<a 
                onclick="_gaq.push(['_trackEvent', 'Peel-Campaign', 'tld-2017', window.location.href]);" 
                href="http://act.alz.org/site/TR?fr_id=9704&pg=entry" 
                target="_blank"><img src="/images_custom/peel/page_flip3_tld.png" id="page-flip-image" border="0" alt="Give Today" /></a>

			<div id="page-flip-message"></div>
		</div>
        
        <!--  end peel -->


    <link rel="stylesheet" href="/documents/Default.css" type="text/css" />
    <link rel="stylesheet" href="/documents/Print.css" type="text/css" media="print"/>
    <link rel="stylesheet" href="/documents/Large.css" type="text/css" title="A++" />
    <link rel="stylesheet" href="/documents/Medium.css" type="text/css" title="A+" />
    <link rel="stylesheet" href="/documents/Small.css" type="text/css" title="A"/>


<script language="JavaScript" src="/js/ezdata-generated-nationaloffice.js" type="text/javascript"></script>
<script language="JavaScript" src="/js/rollovers-national.js" type="text/javascript"></script>
<script language="JavaScript" src="/js/ezloader.js" type="text/javascript"></script>



<script language="JavaScript 1.1" src="/11042.htm" type="text/javascript"></script> 

   
<!-- ////// begin CON_JS ///// -->

<!--RDExecute=asp-->



    <script>menusGo()</script>
    <script>
    if (!ez_NN4) {window.onresize = function() {displayMenu();}} 
    function displayMenu(menu, element, xPos, yPos) {
        if(!element)
            return false;
        var imgPosition = imgXY(element);
        /* showPanel(menu, imgPosition.x + xPos, imgPosition.y + yPos); removed for 2012 per kt 2.27.2012 */
        showPanel(menu, imgPosition.x + xPos, imgPosition.y + (yPos+15));

    }
    function imgXY(imgID) {
      /* This function returns the upperleft x,y coordinates of the specified image */
      var XY = new Object();
      var imgObj = document.images[imgID];
      if (document.layers) {
        XY.x = eval(imgObj).x;
        XY.y = eval(imgObj).y;
      } else {
        var x,y, tempEl;
        x = eval(imgObj).offsetLeft;
        y = eval(imgObj).offsetTop;
        tempEl = eval(imgObj).offsetParent;
          while (tempEl != null) {
              x += tempEl.offsetLeft;
            y += tempEl.offsetTop;
              tempEl = tempEl.offsetParent;
          }
        XY.x = x;
        XY.y = y;
      }
      return XY;
    }
    </script>
 


<!-- ////// END CON_JS ///// -->



<SCRIPT LANGUAGE="JavaScript1.1"> 
<!--
function go(){
    location=document.languages.options[document.languages.selectedIndex].value
}
//-->
</SCRIPT>


<STYLE TYPE="text/css"> 
body { background-color: #ececec; margin:0; padding:0; font-family: Arial, Helvetica, sans-serif;} /* kt added 1/12/12 */
.topNav {
    font-family:Arial, Helvetica, sans-serif;
    font-size: 11px;
    margin: 0;
    padding: 0;
}
.topNav a {
    margin: 0;
    padding: 0;
    font-family: Arial, Helvetica, sans-serif;
    font-size: 11px;
    text-decoration: none;
    color: #404040;
    margin-left: 3px;
    margin-right: 3px;
}
.topNav a:hover {
    text-decoration: underline;
}
.chapterIDLine{
    font-family: Arial, Helvetica, sans-serif;
    font-size: 9pt;
    color:#FFFFFF;
    margin: 5px 10px 5px 28px;    
    font-weight: bold;
    letter-spacing: 0.5pt;
}
 
.findUsText {
    font-family:Arial, Helvetica, sans-serif; 
    color: #333;
    margin-top: 19px; 
    font-size:14px;
    margin-left: 8px;
    font-weight: normal;
}
 
.banner_phone {    
    font-family:Arial, Helvetica, sans-serif; 
    color: #505050; 
    margin-top: 16px; 
    height: 10px; /*kel added */
    font-size:17px;
    margin-left: 8px;
    font-weight: bold;
}
.searchState {
    font-family:Arial, Helvetica, sans-serif; 
    color: #00539b; 
    margin-top: 18px; 
    font-size:12px;
    margin-left: 8px;
    font-weight: normal;
}
.searchState a{
    color: #00539b;
}
.searchState a:hover {
        text-decoration: none;
}
.styled {
    font-family: Arial, Helvetica, sans-serif;
    font-size: 11px;
    width: 90px;
}
</STYLE>
 

<!-- ////// begin TXT_ASP_HEAD ///// -->
<meta property="og:title" content="Help End Alzheimer's" />
<meta property="og:description" content="More than 5 million Americans have Alzheimer's. Take a step toward a world without Alzheimer's: Start or join a Walk to End Alzheimer's team today." />
<meta property="og:image" content="http://www.alz.org/images_custom/logo-fb.gif" />
<meta property="og:site_name" content="Alzheimer's Association">


<!-- Update your html tag to include the itemscope and itemtype attributes. -->
<!--html itemscope itemtype="http://schema.org/Article"-->
<!-- Add the following three tags inside head. -->
<meta itemprop="name" content="Help End Alzheimer's">
<meta itemprop="description" content="More than 5 million Americans have Alzheimer's. Take a step toward a world without Alzheimer's: Start or join a Walk to End Alzheimer's team today.">
<meta itemprop="image" content="http://www.alz.org/">




<style>
.socialMediaStrip{
    text-align: right;
    margin-top: 7px;
    margin-bottom: 7px;
}
.socialMediaStrip .fb-like.fb_edge_widget_with_comment.fb_iframe_widget{
    margin-right: 7px;
}
.socialMediaStrip .twitter-share-button.twitter-count-horizontal{
    margin-left: 7px;
}
</style>
<!-- ////// end TXT_ASP_HEAD ///// -->





<!-- ******************* BEGIN COPY #1A: to Main ALZ Home template  ******************* -->
<!-- 2/1/2012 - moved /HEAD tag from here -->
<!-- 2/1/2012 - begin JS/style update for New Header -->
<!--removed the new style section - short css for 2012 pages - from here bc now it is in national2012.css file -->
<!-- 2/1/2012 - end of JS/style update for New Header -->
<!-- ******************* END COPY #1A: to Main ALZ Home template  ******************* -->




<!-- start Google Analytics tag -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-493108-1']);
  _gaq.push(['_setDomainName', 'alz.org']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- end Google Analytics tag -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-9TLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-9TLB');</script>
<!-- End Google Tag Manager -->

<!--  Quantcast Tag 9/30/2015-->
<script>
  qcdata = {} || qcdata;
       (function(){
       var elem = document.createElement('script');
       elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-SNr40Ehwe26Xy";
       elem.async = true;
       elem.type = "text/javascript";
       var scpt = document.getElementsByTagName('script')[0];
       scpt.parentNode.insertBefore(elem,scpt);
     }());


   var qcdata = {qacct: 'p-SNr40Ehwe26Xy',
                        orderid: '',
                        revenue: ''
                        };
</script>
  <noscript>
    <img src="//pixel.quantserve.com/pixel/p-SNr40Ehwe26Xy.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
  </noscript>
<!-- End Quantcast Tag -->



<!-- *************** BEGIN EXISTING CODE THAT IS BEING KEPT IN ALZ HOME TEMPLATE *******************-->
</head>  



<body>



<!-- BEGIN NEW FOR 2012 -->
<div align="center" style="background-image:url(/images/2012_banner/header_bg_repeat.jpg); background-repeat:repeat-x;">










<table width="752" border="0" cellpadding="0" cellspacing="0">
<tr>
<td height="25" align="right" valign="bottom" bgcolor="#ffffff" class="topNav">



<!-- ************* BEGIN CONT_ HEADER HERE (COPY BELOW TO CONT_HEADER) ************** -->
<!-- ************* BEGIN CONT_ HEADER HERE  ************** -->
    <!-- BEGIN LEGACY CODE ADD IN -->
            
            
            <!-- BEGIN HEADER INCLUDE -->
            <!--remove smartedit reddots to open/close header here (never used) - kb 2.27.2012 -->
            <!--/media.asp-->
    <!-- END LEGACY CODE ADD IN -->
    
    
    
    
    
    
    
    <!--BEGIN Home | News | Events, etc NAV -->
<FORM style="PADDING-BOTTOM: 0px; MARGIN: 0px; PADDING-LEFT: 0px; PADDING-RIGHT: 0px; FLOAT: right; FONT-SIZE: 11px; PADDING-TOP: 0px" name=languages><SELECT id=langDropDown class=styled onchange="location.href='http://www.alz.org/' + this.options[this.selectedIndex].value" name=languages><OPTION class=first selected>Languages</OPTION><OPTION value=espanol/overview-espanol.asp>Español</OPTION><OPTION value=/fr/demence-alzheimer-france.asp>French - Français</OPTION><OPTION value=asian/overview.asp?nL=ZH&amp;dL=ZH>Chinese - 中文</OPTION><OPTION value=asian/overview.asp?nL=JA&amp;dL=JA>Japanese - 日本語</OPTION><OPTION value=asian/overview.asp?nL=KO&amp;dL=KO>Korean - 한국어</OPTION><OPTION value=asian/overview.asp?nL=VI&amp;dL=VI>Vietnamese - Tiếng Việt &nbsp; &nbsp;</OPTION><OPTION value=alzheimers_disease_languages.asp>Other languages</OPTION></SELECT></FORM><a href="http://www.alz.org/"><img src="/images/2012_banner/btn_home.jpg" alt="Home" name="alzHome" width="21" height="15" border="0" id="alzHome" onMouseOver="document.alzHome.src='/images/2012_banner/btn_home_ov.jpg'" onMouseOut="document.alzHome.src='/images/2012_banner/btn_home.jpg'" /></a> | <a href="http://www.alz.org/news_and_events.asp">News</a> | <a href="http://www.alz.org/news_and_events_upcoming_events.asp">Events</a> | <a href="http://www.alz.org/media.asp">Press</a> | <a href="http://www.alz.org/contact_us.asp">Contact</a>&nbsp;&nbsp;</td></tr> 
    <!--END Home | News | Events, etc NAV -->

    <!--BEGIN logo | search AREA -->
    <tr align="left" valign="top">
    <td width="752" bgcolor="#FFFFFF" height="84">

    

<!--BEGIN NEW SEARCH SCRIPT -->
<script src="//www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
 google.load('search', '1');
      function inputFocus() {
            document.getElementById('query-input').style['background'] = '';
      }
      function inputBlur() {
            var queryInput = document.getElementById('query-input');
            if (!queryInput.value) {
            queryInput.style['background'] =
            'white url(http://www.alz.org/images'
            + 'google_custom_search_watermark_empty.gif) no-repeat 0% 50%';
                     }
      }
      function init() {
          //reset myCX to always be national - needed for autocomplete fill in
          var myCX = '010566669151724466353:7vnkstnw2hs';
            google.search.CustomSearchControl.attachAutoCompletion(
            myCX,
            document.getElementById('query-input'),
            'two-page-form');
            inputBlur();
      }
    function submitQuery() {
    var queryTerm = encodeURIComponent(document.getElementById('query-input').value);
    var n=queryTerm.replace(/'/g,"");
    window.location = 'http://www.alz.org/search/results.asp?q=' +  n + '&as_dt=i';
    return false;
    }
      google.setOnLoadCallback(init);
</script>
<!--END NEW SEARCH SCRIPT -->
 
 
 
<!--BEGIN NEW SEARCH TABLE -->
<table width="752" border="0" cellspacing="0" cellpadding="0" height="84">
    <tr>
    <td width="499" align="left" valign="top" height="84" ><!--Jacks Test--><a href="http://www.alz.org/" target="_parent" onClick="_gaq.push(['_trackEvent', '', 'header', 'logo', 10]); " ><img src="/images/2012_banner/logo_alz.jpg" width="399" height="82" border="0" /></a></td>
    <td width="253" align="right" valign="middle" height="84">
<!--BEGIN NEW SEARCH FORM -->
<form action="http://www.alz.org/search/results.asp" method="get" name="searchform" id="searchform" onSubmit="return submitQuery()" onClick="_gaq.push(['_trackEvent', '', 'header', 'search']); ">
<input name="q" id="query-input" onfocus="inputFocus();"
               onblur="inputBlur();" autocomplete="on" enablehistory="true" size="19" maxwidth="150" />
<input name="Submit" id="Submit" type="submit" value="Submit">
<input type='hidden' name='as_dt' value='i'>
</form>
<!-- END NEW SEARCH FORM -->
</td></tr>
</table><!--end nested table 1 (google)-->



</td></tr><!--BEGIN About us | enewsletter | message boards NAV --><tr><td height="42" align="left" valign="top"><p style="margin:0;padding:0"><a href="http://www.alz.org"><!-- SLOT 1 HOME BECOMES REMOVED --><!-- SLOT 2 ABOUT US STAYS THE SAME --><!--ABOUT US OnState--><a href="/about_us.asp" target="_parent"><img src="/images/2012_banner/about_us.jpg" border="0" width="72" height="42" id="abs_topMenu1" name="abs_topMenu1" alt="About Us" onmouseover="document.abs_topMenu1.src='/images/2012_banner/about_us_ov.jpg'" onmouseout="document.abs_topMenu1.src='/images/2012_banner/about_us.jpg'"></a><!--end ABOUT US OnState--><img src="/images/2012_banner/top_nav_divider.jpg" width="1" height="42" /><!-- SLOT 3 NEWS/EVENTS BECOMES ENEWSLETTER--><!--begin IN THE NEWS OnState--><a href=http://www.alz.org/apps/email_signup.asp target="_parent"><img src="/images/2012_banner/enewsletter.jpg" border="0" width="93" height="42" id="abs_topMenu2" name="abs_topMenu2" alt="eNewsletter" onmouseover="document.abs_topMenu2.src='/images/2012_banner/enewsletter_ov.jpg'" onmouseout="document.abs_topMenu2.src='/images/2012_banner/enewsletter.jpg'"></a><!-- end IN THE NEWS OnState --><img src="/images/2012_banner/top_nav_divider.jpg" width="1" height="42" /><!-- SLOT 4 MEDIA BECOMES MSG BOARDS--><!--begin IN THE NEWS OnState--><a href=http://www.alzconnected.org/ target="_blank"><img src="/images/2012_banner/message_boards.jpg" border="0" width="119" height="42" id="abs_topMenu3" name="abs_topMenu3" alt="Message Boards" onmouseover="document.abs_topMenu3.src='/images/2012_banner/message_boards_ov.jpg'" onmouseout="document.abs_topMenu3.src='/images/2012_banner/message_boards.jpg'"></a><!-- end IN THE NEWS OnState --><img src="/images/2012_banner/top_nav_divider.jpg" width="1" height="42" /><!-- SLOT 5 CONTACT US BECOMES ACTION CTR--><a href="http://www.actionalz.org" target="_parent"><img src="/images/2012_banner/action_center.jpg" border="0" width="103" height="42" id="abs_topMenu9" name="abs_topMenu9" alt="Action Center" onmouseover="document.abs_topMenu9.src='/images/2012_banner/action_center_ov.jpg'" onmouseout="document.abs_topMenu9.src='/images/2012_banner/action_center.jpg'"></a><img src="/images/2012_banner/top_nav_divider.jpg" width="1" height="42" /><!-- SLOT 6 ADVOCATE MOVES HERE --><a href="http://www.alz.org/join_the_cause_advocacy.asp" target="_parent"><img src="/images/2012_banner/advocate.jpg" alt="Advocate" name="abs_topMenu6" width="78" height="42" border="0" id="abs_topMenu6" onMouseOver="document.abs_topMenu6.src='/images/2012_banner/advocate_ov.jpg'" onMouseOut="document.abs_topMenu6.src='/images/2012_banner/advocate.jpg'"></a><img src="/images/2012_banner/top_nav_divider.jpg" width="1" height="42" /><!-- SLOT 7 ADVOCATE BECOMES WALK (dynamic) --><a href="http://www.alz.org/walk/" target="_new"><img src="/images/2012_banner/walk.jpg" border="0" width="161" height="42" id="abs_topMenu7" name="abs_topMenu7" alt="Walk to End Alzheimer’s" onmouseover="document.abs_topMenu7.src='/images/2012_banner/walk_ov.jpg'" onmouseout="document.abs_topMenu7.src='/images/2012_banner/walk.jpg'"></a><img src="/images/2012_banner/top_nav_divider.jpg" width="1" height="42" /><!-- SLOT 8 WALK BECOMES SHOP --><a href="http://www.alz.org/shop/" target="_new"><img src="/images/2012_banner/shop.jpg" border="0" width="53" height="42" id="abs_topMenu8" name="abs_topMenu8" alt="Shop" onmouseover="document.abs_topMenu8.src='/images/2012_banner/shop_ov.jpg'" onmouseout="document.abs_topMenu8.src='/images/2012_banner/shop.jpg'"></a><img src="/images/2012_banner/top_nav_divider.jpg" width="1" height="42" /><!-- SLOT 9 SHOP BECOMES DONATE (dynamic) --><a href="http://www.alz.org/join_the_cause_donate.asp"><img src="/images/2012_banner/donate.jpg" border="0" width="66" height="42" id="abs_topMenu5" name="abs_topMenu5" alt="Donate" onmouseover="document.abs_topMenu5.src='/images/2012_banner/donate_ov.jpg'" onmouseout="document.abs_topMenu5.src='/images/2012_banner/donate.jpg'"></a></td></tr>


    <!--BEGIN 24/7 helpline AREA -->
    <tr align="left" valign="top" height="53">
    <td>



    <!--begin nested table #2 (24-7 phoneline/search by state or zip) -->
    <table width="752" border="0" cellspacing="0" cellpadding="0" height="53">
    <tr>
    <td width="406" height="53" align="left" valign="top"><p class="banner_phone">24/7 Helpline:  1.800.272.3900</p></td>
    <td width="144" height="53" align="right" valign="top"><p class="findUsText">Find your chapter: </p></td>
    <td width="107" height="53" align="left" valign="middle" style="font-family:Arial, Helvetica, sans-serif; color: #000000; font-size: 11px;"><FORM id="frmFindUsHome" style="MARGIN-BOTTOM: 0px" name="frmFindUsHome" action="/apps/findus.asp#SearchStart">
    <INPUT type="hidden" value=1 name="FormSent"><input class="search" name="SearchZip" type="text" id="SearchZip" value="ZIP" size="7" maxlength="7" onClick="this.value='';" style="width: 50px; font-size: 13px; margin:0px 0px 0px 4px; text-align: left; border: 1px #a9a9a9 solid;" /><input type="image" src="/images/2012_banner/btn_go.jpg" style="vertical-align:bottom; margin-left: 4px;"></FORM>
    </td>
    <td width="95" align="left" valign="top"><p class="searchState"><a href="http://www.alz.org/apps/findus.asp">search by state</a></p></td>
    </tr></table>
    <!--end nested table #2 (24-7 phoneline/search by state or zip) -->


</td></tr><!--main table-->

    <tr><td colspan="4">



<!--begin nested table #3 (in my area, core nav, local nav)  -->
<table width="752" border="0" cellspacing="0" cellpadding="0" height="52">
<tr><td height="52" colspan="4" align="left" valign="top">  
<!-- ************* END CONT_ HEADER HERE ************** --><!-- ************* BEGIN CONT_CORE HERE - ************** --><!--BEGIN In My area | AD | Life with AD | etc NAV --><a href="http://www.alz.org/apps/findus.asp" onmouseover="imgOn('topMenu1');" onmouseout="imgOff('topMenu1');"><img src="/images/2012_banner/in_my_area.jpg" border="0" height="52" id="topMenu1" name="topMenu1"></a><img src="/images/2012_banner/nav_divider.jpg" width="2" height="52" border="0" /><a href="/alzheimers_disease_1973.asp" onmouseover="imgOn('topMenu2');displayMenu('topMenu2','topMenu2', 0, 34)" onmouseout="imgOff('topMenu2');hidePanel()"><img src="/images/2012_banner/alz_disease.jpg" border="0" height="52" id="topMenu2" name="topMenu2" ></a><img src="/images/2012_banner/nav_divider.jpg" width="2" height="52" border="0" /><a href="/living_with_alzheimers_4521.asp" onmouseover="imgOn('topMenu3');displayMenu('topMenu3','topMenu3', 0, 34)" onmouseout="imgOff('topMenu3');hidePanel()"><img src="/images/2012_banner/living_with_alz.jpg" border="0" height="52" id="topMenu3" name="topMenu3"></a><!-- *** END CORE ** --><!-- **** BEGIN LOCAL **** --><img src="/images/2012_banner/nav_divider.jpg" width="2" height="52" border="0" /><!--Research tab added Jan 2012 assigned to lst_RefPage8 here --><a href="http://www.alz.org/research/overview.asp" target="_new" onmouseover="imgOn('topMenu8')" onmouseout="imgOff('topMenu8');hidePanel()"><img src="/images/2012_banner/research.jpg" id="topMenu8" name="topMenu8" border="0" /></a><img src="/images/2012_banner/nav_divider.jpg" width="2" height="52" border="0" /><a href="http://www.alz.org/health-care-professionals/health-care-clinical-medical-resources.asp" onmouseover="imgOn('topMenu4');displayMenu('topMenu5','topMenu4', 0, 34)" onmouseout="imgOff('topMenu4');hidePanel()"><img src="/images/2012_banner/professionals.jpg" id="topMenu4" name="topMenu4" border="0" /></a><img src="/images/2012_banner/nav_divider.jpg" width="2" height="52" border="0" /><a href="/we_can_help_we_can_help.asp" onmouseover="imgOn('topMenu5');displayMenu('topMenu6','topMenu5', 0, 34)" onmouseout="imgOff('topMenu5');hidePanel()"><img src="/images/2012_banner/we_can_help.jpg" id="topMenu5" name="topMenu5" border="0" /></a><img src="/images/2012_banner/nav_divider.jpg" width="2" height="52" border="0" /><a href="/join_the_cause_join_the_cause.asp" onmouseover="imgOn('topMenu6');displayMenu('topMenu7','topMenu6', 0, 34)" onmouseout="imgOff('topMenu6');hidePanel()"><img src="/images/2012_banner/join_the_cause.jpg" id="topMenu6" name="topMenu6" border="0" /></a></div><!-- *** END LOCAL *** -->





<!-- ******************* BEGIN COPY #2: to Main ALZ Home template  ******************* -->
            </td>
        </tr>
    </table>
<!-- ******************* END COPY #2: to Main ALZ Home template  ******************* -->






<!-- *********************** #3: PUT "BANNER REDDOT" & ALL CONTENT HERE  ***************** -->  
<!--this is where the CONTENT starts.... -->
<!-- START COPYING CONTENT -->


<div id="page">




<!--begin reddot edit for bigdiv - added 2/26/2013 -->
        
    
<!--end reddot edit for bigdiv - added 2/26/2013 -->

    <div id="body">
        <div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '45062702490', // App ID
      channelUrl : 'http://www.alz.org/index.asp', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });
    // Additional initialization code here
  };
  // Load the SDK asynchronously
   (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<!--


<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '45062702490', // App ID
      channelUrl : 'http://www.alz.org/index.asp', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });
    // Additional initialization code here
  };
  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>
-->

<!-- Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: ALZ.org Homepage
URL of the webpage where the tag is expected to be placed: http://www.alz.org/
This tag must be placed between the body and /body tags, as close as possible to the opening tag.
Creation Date: 02/24/2016 to be removed 4/4/2016 mk edit 3/15 -->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5420914.fls.doubleclick.net/activityi;src=5420914;type=alzor0;cat=alzor0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5420914.fls.doubleclick.net/activityi;src=5420914;type=alzor0;cat=alzor0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: 02/24/2016 to be removed 4/4/2016  -->
        <div class="main">






<!--*********** SEO meta tag reddots begins  - 10/12/2010 *********** -->

          
<!--  Alzheimer's Association -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />




<!--*********** SEO meta tag reddots ends - 10/12/2010 *********** -->


            
         
            
            <!--  alz.org home page - main body start:  -->
<SCRIPT src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></SCRIPT>
<LINK rel=stylesheet type=text/css href="//www.alz.org/styles_custom/homestyle.css">
<DIV class=guts>
<SCRIPT type=text/javascript>
   <!--
   function searchState_ex(state) {
    $('#TrEventSearchFormState').attr('action', $('#TrEventSearchFormState').attr('action') + state);
    $('#fr_event_state_ex').val(state);
    $('#TrEventSearchFormState').submit();
   //THIS RESETS THE ATTRIBUTE OF 'ACTION' BUT TO THE STRING THAT WAS ORIGINALLY PLACED THERE IN THE FORM AFTER THE SUBMISSION OF THE FORM
    $('#TrEventSearchFormState').attr('action','http://act.alz.org/site/PageServer?pagename=walk_search&st=');
   }
   -->
   </SCRIPT>

<SCRIPT language=JavaScript>
   <!--
   /***********************************************
   * Required field(s) validation v1.10- By NavSurf
   * Visit Nav Surf at http://navsurf.com
   * Visit http://www.dynamicdrive.com/ for full source code
   ***********************************************/
   function formCheck(formobj){
    // Enter name of mandatory fields
    var fieldRequired = Array("cons_first_name", "cons_email", "cons_zip_code");
    // Enter field description to appear in the dialog box
    var fieldDescription = Array("First Name", "E-mail address", "ZIP / Postal code");
    // dialog message
    var alertMsg = "Please complete the following fields:\n";
    var l_Msg = alertMsg.length;
    for (var i = 0; i < fieldRequired.length; i++){
     var obj = formobj.elements[fieldRequired[i]];
     if (obj){
      switch(obj.type){
      case "select-one":
    if (obj.selectedIndex == -1 || obj.options[obj.selectedIndex].text == ""){
     alertMsg += " - " + fieldDescription[i] + "\n";
    }
    break;
      case "select-multiple":
    if (obj.selectedIndex == -1){
     alertMsg += " - " + fieldDescription[i] + "\n";
    }
    break;
      case "text":
      case "textarea":
    if (obj.value == "" || obj.value == null){
     alertMsg += " - " + fieldDescription[i] + "\n";
    }
    break;
      default:
      }
      if (obj.type == undefined){
    var blnchecked = false;
    for (var j = 0; j < obj.length; j++){
     if (obj[j].checked){
      blnchecked = true;
     }
    }
    if (!blnchecked){
     alertMsg += " - " + fieldDescription[i] + "\n";
    }
      }
     }
    }
    if (alertMsg.length == l_Msg){
     return true;
    }else{
     alert(alertMsg);
     return false;
    }
   }
   // -->
   </SCRIPT>

<SCRIPT type=text/javascript>
   /***********************************************
   * Email Validation script- &copy; Dynamic Drive (www.dynamicdrive.com)
   * This notice must stay intact for legal use.
   * Visit http://www.dynamicdrive.com/ for full source code
   ***********************************************/
   var emailfilter=/^\w+[\+\.\w-]*@([\w-]+\.)*\w+[\w-]*\.([a-z]{2,4}|\d+)$/i
   function checkmail(e){
   var returnval=emailfilter.test(e.value)
   if (returnval==false){
   alert("Please enter a valid email address.")
   e.select()
   }
   return returnval
   }
   </SCRIPT>
<!-- BEGIN IFRAME FOR ROTATING BANNER--><!--
<DIV style="MARGIN-BOTTOM: 10px; HEIGHT: 340px; WIDTH: 500px; BACKGROUND-IMAGE: url(//www.alz.org/images_custom/home/TLD2015_maingraphic.jpg); POSITION: relative; MARGIN-LEFT: 6px; MARGIN-TOP: 10px">
<DIV style="POSITION: absolute; LEFT: 50px; BOTTOM: 15px"><A onclick="_gaq.push(['_trackEvent', 'homepage', 'MainCallout-TLD15', 'RegisterButton', 1500]);" href="http://act.alz.org/site/TR?fr_id=6650&pg=informational&sid=20684" target=_blank border="0"><IMG onmouseover="src='//www.alz.org/images_custom/home/TLD2015_maingraphic-btn-ov.png'" onmouseout="src='//www.alz.org/images_custom/home/TLD2015_maingraphic-btn.png'" src="//www.alz.org/images_custom/home/TLD2015_maingraphic-btn.png"></A></DIV></DIV> --><!--<h2>2015 Alzheimer's Disease Facts and Figures</h2>
<IFRAME style="MARGIN-BOTTOM: 20px; MARGIN-LEFT: 5px; MARGIN-TOP: 0px" height=310 src="//www.alz.org/_callouts/overview03232015.asp" frameBorder=0 width=500 scrolling=no></IFRAME>--><!--**************************** --><!--**************************** --><!--**************************** --><!--END WALK CALLOUT  --><IFRAME style="MARGIN-BOTTOM: 25px; MARGIN-LEFT: 5px; MARGIN-TOP: 0px" height=310 src="//alz.org/_callouts/overview.asp" frameBorder=0 width=500 scrolling=no></IFRAME><!--<IFRAME style="MARGIN-BOTTOM: 20px; MARGIN-LEFT: 5px; MARGIN-TOP: 0px" height=317 src="http://alz.org/_callouts/basic-carousel-no-navigation.asp" frameBorder=0 width=500 scrolling=no></IFRAME> --><BR clear=all><!-- BOTTOM CAROUSEL CALLOUT--><!--**************************** --><!--**************************** --><!--**************************** --><!-- start Reagan --><!--<DIV style="BORDER-TOP: #6e6e6e 1px solid; HEIGHT: 135px; BORDER-RIGHT: #6e6e6e 1px solid; WIDTH: 490px; BORDER-BOTTOM: #6e6e6e 1px solid; PADDING-BOTTOM: 5px; PADDING-TOP: 5px; PADDING-LEFT: 5px; MARGIN-LEFT: 8px; BORDER-LEFT: #6e6e6e 1px solid; MARGIN-TOP: 10px; PADDING-RIGHT: 5px; BACKGROUND-COLOR: #58c3b7">
<P style="MARGIN-BOTTOM: 0px; FONT-SIZE: 16px; FONT-FAMILY: arial; FONT-WEIGHT: bold; COLOR: #fff; MARGIN-LEFT: 5px; LINE-HEIGHT: 18px; MARGIN-RIGHT: 5px">Statement on Ronald Reagan Movie</P>
<P style="FONT-SIZE: 13px; FONT-FAMILY: arial; COLOR: #fff; MARGIN: 0px 5px; LINE-HEIGHT: 18px">The idea that a film depicting President Ronald Reagan’s Alzheimer’s, or anyone with dementia, as a comedic device is offensive. The Alzheimer’s Association will rally against anyone who marginalizes the devastating and deadly impact of Alzheimer’s. It’s time to stop this forever.<BR><A style="COLOR: #fff" href="http://www.alz.org/documents_custom/042916-reagan.pdf" target=_blank>Read the full statement &gt;</A></P></DIV>
--><!--begin Thunderclap 
<DIV style="HEIGHT: 183px; WIDTH: 501px; BACKGROUND-IMAGE: url(http://www.alz.org/images_custom/home/forum2016-thunderclap-bg01.gif); BACKGROUND-REPEAT: no-repeat; MARGIN-LEFT: 5px; MARGIN-TOP: 10px">
<DIV style="WIDTH: 400px; FLOAT: left; MARGIN-LEFT: 70px; MARGIN-TOP: 45px">
<P id=thundertext align=center>Thunderclap is a website that allows us to all send the same message at exactly the same time through social media. Help make our message be heard on Capitol Hill by "donating" a tweet or Facebook post.</P>
<P id=thunderlinktext align=center><A onclick="_gaq.push(['_trackEvent', 'Facts-and-Figures', 'homepage-thunderclap', 'makesomenoise']);" id=thunderlink href="https://www.thunderclap.it/projects/39277-end-alzheimer-s-savelives?locale=en" target=_blank>JOIN OUR THUNDERCLAP &gt;&gt;</A></P></DIV></DIV><BR clear=all> end Thunderclap --><!-- ******************************************************************************************************* --><!-- BEGIN ** LARRY BOX ** AAIC 2016 --><!--
<DIV style="MARGIN-BOTTOM: 20px; HEIGHT: 198px; WIDTH: 500px; BACKGROUND-IMAGE: url(http://alz.org/images_custom/callout/larrybox-aaic2016.jpg); BACKGROUND-REPEAT: no-repeat; BACKGROUND-POSITION: 0px 0px; MARGIN-LEFT: auto; MARGIN-RIGHT: auto"><A onmouseover="document.getElementById('aaic2016Larry').src='http://alz.org/images_custom/callout/bttn-aaic2016-see-the-highlights-over.png';" onmouseout="document.getElementById('aaic2016Larry').src='http://alz.org/images_custom/callout/bttn-aaic2016-see-the-highlights.png';" style="HEIGHT: auto; WIDTH: auto; MARGIN-LEFT: 240px; MARGIN-TOP: 100px; DISPLAY: inline-block" href="http://alz.org/aaic/"><IMG id=aaic2016Larry border=0 src="http://alz.org/images_custom/callout/bttn-aaic2016-see-the-highlights.png"></A> </DIV> --><!-- END ** LARRY BOX ** AAIC 2016 --><!--BEGIN LARRY BOX ** EOY 2016 --><!--
<DIV style="MARGIN-BOTTOM: 25px; HEIGHT: 171px; WIDTH: 500px; BACKGROUND-IMAGE: url(http://www.alz.org/images_custom/home/larrybox-eoy-2016.jpg); BACKGROUND-REPEAT: no-repeat; BACKGROUND-POSITION: 0px 0px; MARGIN-LEFT: auto; MARGIN-RIGHT: auto"><IFRAME style="MARGIN-LEFT: 233px; MARGIN-TOP: 11px" height=145 src="https://www.youtube.com/embed/DrRSkgauSns?rel=0" frameBorder=0 width=257 allowfullscreen></IFRAME></DIV>--><!--END LARRY BOX ** EOY 2016 --><!--**********************-->
<DIV style="MARGIN-BOTTOM: 25px; BORDER-TOP: #4a0d66 3px solid; HEIGHT: 172px; BORDER-RIGHT: #4a0d66 3px solid; WIDTH: 494px; BACKGROUND-IMAGE: url(http://www.alz.org/images_custom/callout/lary-box-forum.gif); BACKGROUND-REPEAT: no-repeat; BORDER-BOTTOM: #4a0d66 3px solid; BACKGROUND-POSITION: 0px 0px; MARGIN-LEFT: auto; BORDER-LEFT: #4a0d66 3px solid; BACKGROUND-COLOR: #4a0d66; MARGIN-RIGHT: auto"><IMG style="MARGIN-LEFT: 175px; MARGIN-TOP: 30px" src="http://alz.org/images_custom/larrybox/registration-is-now-open.png"> <BR><A onmouseover="document.getElementById('LarryBoxReg').src='http://alz.org/images_custom/larrybox/registerbutton-over.png'" onmouseout="document.getElementById('LarryBoxReg').src='http://alz.org/images_custom/larrybox/registerbutton.png'" href="https://registration.experientevent.com/ShowAFX171/"><IMG id=LarryBoxReg style="MARGIN-LEFT: 270px; MARGIN-TOP: 20px" src="http://alz.org/images_custom/larrybox/registerbutton.png"></A> </DIV><!-- ******************************************************************************************************* --><!--BEGIN EDUCATION AND RESOURCE CENTER -->
<H2 style="MARGIN-TOP: 15px">Education and Resource Center </H2>
<DIV class=educationNResources>
<DIV class=left align=center>
<H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'is it alz link', 'is it alz link title', 10]);" style="COLOR: #2d2d2d" href="http://www.alz.org/alzheimers_disease_10_signs_of_alzheimers.asp">Is it Alzheimer's?</A></H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'is it alz link', 'image', 10]);" href="http://www.alz.org/alzheimers_disease_10_signs_of_alzheimers.asp"><IMG style="MARGIN-BOTTOM: 6px" border=0 src="http://www.alz.org/images_custom/home/home_callout_is_it_alz.jpg"></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'is it alz link', 'text under image - warning signs', 10]);" href="http://www.alz.org/alzheimers_disease_10_signs_of_alzheimers.asp">Warning signs and symptoms</A><BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'is it alz link', 'text under image - why get checked', 10]);" href="http://www.alz.org/alzheimers_disease_why_get_checked.asp">Why get checked</A> <!--<BR><A href="http://www.alz.org/alzheimers_disease_diagnosis.asp">Making the diagnosis</A>--></DIV>
<DIV class=right align=center>
<H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'alz basics links', 'alz basics title', 10]);" style="COLOR: #2d2d2d" href="http://www.alz.org/alzheimers_disease_what_is_alzheimers.asp">Alzheimer's Basics</A></H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'alz basics links', 'image', 10]);" href="http://www.alz.org/alzheimers_disease_what_is_alzheimers.asp"><IMG style="MARGIN-BOTTOM: 6px" border=0 src="http://www.alz.org/images_custom/home/home_callout_alz_basics.jpg"></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'alz basics links', 'text under image - dementia', 10]);" href="http://www.alz.org/dementia">Dementia</A> <SPAN class=blue>|</SPAN> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'alz basics links', 'text under image - what is alz', 10]);" href="http://www.alz.org/alzheimers_disease_what_is_alzheimers.asp">What is Alzheimer's</A> <BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'alz basics links', 'text under image - braintour', 10]);" href="http://www.alz.org/alzheimers_disease_4719.asp">Brain Tour</A> <SPAN class=blue>|</SPAN> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'alz basics links', 'text under image - stages', 10]);" href="http://www.alz.org/alzheimers_disease_stages_of_alzheimers.asp">Stages</A> <!-- <BR><A href="http://www.alz.org/alzheimers_disease_causes_risk_factors.asp">Risk factors</A> <SPAN class=blue>|</SPAN> <A href="http://www.alz.org/alzheimers_disease_treatments.asp">Treatments</A> --></DIV>
<DIV class=left align=center>
<H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'research links', 'research title', 10]);" style="COLOR: #2d2d2d" href="http://www.alz.org/research/clinical_trials/find_clinical_trials_trialmatch.asp" target=_blank>Research</A></H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'research links', 'image', 10]);" href="http://www.alz.org/research/clinical_trials/find_clinical_trials_trialmatch.asp" target=_blank><IMG style="MARGIN-BOTTOM: 6px" border=0 src="http://www.alz.org/images_custom/home/home_callout_research.jpg"></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'research links', 'text under image - clinical trials', 25]);" href="http://www.alz.org/research/clinical_trials/find_clinical_trials_trialmatch.asp" target=_blank>Clinical trials (TrialMatch)</A><BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'research links', 'text under image - treatment horizon', 10]);" href="http://www.alz.org/research/science/alzheimers_treatment_horizon.asp" target=_blank>Treatment horizon</A> <SPAN class=blue>|</SPAN> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'research links', 'text under image - grants', 25]);" href="http://www.alz.org/research/alzheimers_grants/overview.asp" target=_blank>Grants</A><!-- <BR><A href="http://www.alz.org/apps/email_signup.asp">Sign up for breaking news</A> --> </DIV>
<DIV class=right align=center>
<H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'caregivers center link', 'caregivers title', 25]);" style="COLOR: #2d2d2d" href="http://www.alz.org/care/overview.asp">Caregiver's Center</A></H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'caregivers center link', 'image', 25]);" href="http://www.alz.org/living_with_alzheimers_caring_for_alzheimers.asp"><IMG style="MARGIN-BOTTOM: 6px" border=0 src="http://www.alz.org/images_custom/home/home_callout_caring.jpg"></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'caregivers center link', 'text under image - stages', 25]);" href="http://www.alz.org/care/alzheimers-dementia-stages-behaviors.asp">Care Info by Stages</A><!-- <A href="http://www.alz.org/living_with_alzheimers_daily_care.asp">Daily care</A> --><BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'caregivers center link', 'text under image - behaviors', 25]);" href="http://www.alz.org/care/alzheimers-dementia-stages-behaviors.asp">Behaviors</A> <SPAN class=blue>|</SPAN> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'caregivers center link', 'text under image - activities', 25]);" href="http://www.alz.org/care/alzheimers-dementia-activities.asp">Activities</A><!-- <A href="http://www.alz.org/apps/email_signup.asp">Weekly tips</A> <SPAN class=blue>|</SPAN> <A href="http://www.alz.org/safetycenter/we_can_help_safety_issues.asp">Safety</A><BR><A href="http://www.alz.org/safetycenter/we_can_help_safety_driving.asp">Driving</A> <SPAN class=blue>|</SPAN> <A href="http://www.alz.org/living_with_alzheimers_just_for_kids_and_teens.asp">For kids &amp; teens</A> --> </DIV>
<DIV class=left align=center>
<H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'alzconnected link', 'message boards title', 25]);" style="COLOR: #2d2d2d" href="http://www.alzconnected.org/discussion.aspx" target=_blank>Message boards</A></H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'alzconnected link', 'image', 25]);" href="http://www.alzconnected.org/discussion.aspx" target=_blank><IMG style="MARGIN-BOTTOM: 6px" border=0 src="http://www.alz.org/images_custom/callout/alz_connected.jpg"></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'alzconnected link', 'text under image', 25]);" href="http://www.alzconnected.org/discussion.aspx" target=_blank>View message board topics</A><BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'alzconnected link','join text under image', 25]);" href="http://www.alzconnected.org/signup.aspx" target=_blank>Join now</A></DIV>
<DIV class=right align=center>
<H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'alz navigator link', 'plan ahead title', 25]);" style="COLOR: #2d2d2d" href="https://www.alzheimersnavigator.org/default.aspx" target=_blank>Plan ahead</A></H2><A onclick="_gaq.push(['_trackEvent', 'homepage', 'alz navigator link', 'image', 25]);" href="https://www.alzheimersnavigator.org/default.aspx" target=_blank><IMG style="MARGIN-BOTTOM: 6px" border=0 src="http://www.alz.org/images_custom/callout/alz_navigator.jpg"></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'alz navigator link', 'text under image', 25]);" href="https://www.alzheimersnavigator.org/default.aspx" target=_blank>Alzheimer's Navigator can <BR>help you map out your future.</A> </DIV><!-- eo --><BR clear=all>&nbsp; </DIV><!-- END EDUCATION AND RESOURCES CENTER --><!-- BEGIN NEWS -->
<H2>News </H2>
<DIV class=news><!--BEGIN NEWS ITEM -->
<DIV class=newsItem>
<DIV class=blurbNImg><IMG id=blurb5 class=blurbNImg name=blurb5 src="http://www.alz.org/images_custom/home/homepage_callout-paper.png"> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'news roll link', 'https://blogs.scientificamerican.com/mind-guest-blog/alzheimers-falls-more-heavily-on-women-than-on-men/', 10]);" onmouseover=blurbOver5(); onmouseout=blurbOut5(); href="https://blogs.scientificamerican.com/mind-guest-blog/alzheimers-falls-more-heavily-on-women-than-on-men/" target=_blank>Alzheimer's disease falls more heavily on women than on men</A> <BR><EM>- Scientific American</EM></EM></DIV></DIV><!-- END NEWS ITEM --><!--BEGIN NEWS ITEM -->
<DIV class=newsItem>
<DIV class=blurbNImg><IMG id=blurb1 class=blurbNImg name=blurb1 src="http://www.alz.org/images_custom/home/homepage_callout-paper.png"> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'news roll link', 'http://alz.org/documents_custom/Statements/Statement-Solanezumab-Phase-3.pdf', 10]);" onmouseover=blurbOver1(); onmouseout=blurbOut1(); href="http://alz.org/documents_custom/Statements/Statement-Solanezumab-Phase-3.pdf" target=_blank>Eli Lilly announces negative results from Phase III study of solanezumab</A> <BR><EM>– Alzheimer's Association</EM></DIV></DIV><!-- END NEWS ITEM --><!--BEGIN NEWS ITEM -->
<DIV class=newsItem>
<DIV class=blurbNImg><IMG id=blurb2 class=blurbNImg name=blurb2 src="http://www.alz.org/images_custom/home/homepage_callout-paper.png"> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'news roll link', 'http://alz.org/documents_custom/JAMA_112216.pdf', 10]);" onmouseover=blurbOver2(); onmouseout=blurbOut2(); href="http://alz.org/documents_custom/JAMA_112216.pdf" target=_blank><EM>JAMA Internal Medicine</EM> article reports reduction in U.S. dementia prevalence rate</A> <BR><EM>– Alzheimer's Association</EM></DIV></DIV><!-- END NEWS ITEM --><!--BEGIN NEWS ITEM -->
<DIV class=newsItem>
<DIV class=blurbNImg><IMG id=blurb3 class=blurbNImg name=blurb3 src="http://www.alz.org/images_custom/home/homepage_callout-paper.png"> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'news roll link', 'http://alz.org/documents_custom/new_congress_111416.pdf', 10]);" onmouseover=blurbOver3(); onmouseout=blurbOut3(); href="http://alz.org/documents_custom/new_congress_111416.pdf" target=_blank>Alzheimer's Association ready to work with new administration and new Congress</A> <BR><EM>– Alzheimer's Association</EM></DIV></DIV><!-- END NEWS ITEM -->
<DIV class=newsItem>
<DIV class=blurbNImg><IMG id=blurb4 class=blurbNImg name=blurb4 src="http://www.alz.org/images_custom/home/homepage_callout-paper.png"> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'news roll link', 'http://alz.org/documents_custom/cms_release_110316.pdf', 10]);" onmouseover=blurbOver4(); onmouseout=blurbOut4(); href="http://alz.org/documents_custom/cms_release_110316.pdf" target=_blank>Medicare to provide coverage for critical care and support services for individuals living with Alzheimer’s disease</A> <BR><EM>– Alzheimer's Association</EM></DIV></DIV><!-- END NEWS ITEM --><!-- END NEWS ITEM --></DIV>
<SCRIPT type=text/javascript>
      var overImg = '//www.alz.org/images_custom/home/homepage_callout-paper-over.png';
      var outImg = '//www.alz.org/images_custom/home/homepage_callout-paper.png';
      function blurbOver1(){
      document.getElementById('blurb1').src=overImg;
      }
      function blurbOut1(){
      document.getElementById('blurb1').src=outImg;
      }
      function blurbOver2(){
      document.getElementById('blurb2').src=overImg;
      }
      function blurbOut2(){
      document.getElementById('blurb2').src=outImg;
      }
      function blurbOver3(){
      document.getElementById('blurb3').src=overImg;
      }
      function blurbOut3(){
      document.getElementById('blurb3').src=outImg;
      }
      function blurbOver4(){
      document.getElementById('blurb4').src=overImg;
      }
      function blurbOut4(){
      document.getElementById('blurb4').src=outImg;
      }
      function blurbOver5(){
      document.getElementById('blurb5').src=overImg;
      }
      function blurbOut5(){
      document.getElementById('blurb5').src=outImg;
      }
      function blurbOver6(){
      document.getElementById('blurb6').src=overImg;
      }
      function blurbOut6(){
      document.getElementById('blurb6').src=outImg;
      }
      function blurbOver7(){
      document.getElementById('blurb7').src=overImg;
      }
      function blurbOut7(){
      document.getElementById('blurb7').src=outImg;
      }
      function blurbOver8(){
      document.getElementById('blurb8').src=overImg;
      }
      function blurbOut8(){
      document.getElementById('blurb8').src=outImg;
      }
      function blurbOver9(){
      document.getElementById('blurb9').src=overImg;
      }
      function blurbOut9(){
      document.getElementById('blurb9').src=outImg;
      }
      function blurbOver10(){
      document.getElementById('blurb10').src=overImg;
      }
      function blurbOut10(){
      document.getElementById('blurb10').src=outImg;
      }
    function blurbOver11(){
      document.getElementById('blurb11').src=overImg;
      }
      function blurbOut11(){
      document.getElementById('blurb11').src=outImg;
      }
      </SCRIPT>
<!--
<DIV class=readMore align=right><A onclick="_gaq.push(['_trackEvent', 'homepage', 'news roll link', 'read more link', 10]);" style="COLOR: #00539b" href="http://www.alz.org/news_and_events_in_the_news.asp">Read More</A></DIV>-->
<DIV class=readMore align=right><A onclick="_gaq.push(['_trackEvent', 'homepage', 'news roll link', 'read more link', 10]);" style="COLOR: #00539b" href="http://www.alz.org/aaic/2016_media_coverage.asp" target=_blank>&gt; See All</A></DIV><BR clear=all><!-- END NEWS --><!--BEGIN GET FREE EMAIL UPDATES -->
<H2 style="MARGIN-TOP: 15px">Stay up-to-date on the latest news</H2>
<DIV class=aboutUs style="FLOAT: left; MARGIN-LEFT: 5px">
<DIV class=aboutUsItem style="WIDTH: 238px; FLOAT: left; PADDING-BOTTOM: 15px; PADDING-TOP: 0px; PADDING-LEFT: 8px; PADDING-RIGHT: 8px">
<P>Sign up for weekly news and advances in Alzheimer's treatment, care and research.</P>
<FORM id=survey_3600 onsubmit="return formCheck(this);" method=post name=survey_3600 action=http://act.alz.org/site/Survey target=_top><INPUT id=cons_info_component type=hidden value=t name=cons_info_component> <INPUT id=1796_3600_2_6081_1 type=hidden value=1062 name=1796_3600_2_6081> <INPUT id=1796_3600_3_7322_1 type=hidden value=1561 name=1796_3600_3_7322> <INPUT type=hidden value=3600 name=SURVEY_ID> 
<P>First name: <INPUT id=cons_fname class=fnameInput maxLength=255 name=cons_fname> <BR><BR>Last name: <INPUT id=cons_lname class=lnameInput maxLength=255 name=cons_lname> <BR><BR><FONT color=#dc143c>*</FONT>Email: <INPUT id=cons_email class=emailInput style="MARGIN-LEFT: 30px" maxLength=255 name=cons_email> <BR><BR><FONT color=#dc143c>*</FONT>Zip:&nbsp; <INPUT id=cons_zip_code class=zipInput style="MARGIN-LEFT: 42px" maxLength=20 size=9 name=cons_zip_code> <INPUT id=SURVEY_IGNORE_ERRORS type=hidden value=TRUE name=SURVEY_IGNORE_ERRORS> <BR><BR><INPUT onclick="_gaq.push(['_trackEvent', 'homepage', 'main enews form', 'submit to enews', 249]); return checkmail(this.form.cons_email);" onmouseover="this.src='//www.alz.org/images_custom/home/homepage_callout-enews-signup-over.gif'" onmouseout="this.src='//www.alz.org/images_custom/home/homepage_callout-enews-signup.gif'" id=ACTION_SUBMIT_SURVEY_RESPONSE class=submitImg src="//www.alz.org/images_custom/home/homepage_callout-enews-signup.gif" type=image name=ACTION_SUBMIT_SURVEY_RESPONSE> <BR><BR><SPAN style="FONT-SIZE: 12px">We will not share your information.<BR><FONT color=#dc143c>*</FONT>Required.</SPAN></P></FORM></DIV>
<DIV style="WIDTH: 200px; FLOAT: left">
<P><A onclick="return checkmail(this.form.cons_email); _gaq.push(['_trackEvent', 'homepage', 'main enews form', 'view archives - image', 25]);" href="http://www.alz.org/apps/email_archive.asp"><IMG style="MARGIN-LEFT: 10px; MARGIN-TOP: 0px" border=0 src="http://www.alz.org/images_custom/home/enews-edition-2012.jpg"></A></P>
<P style="FONT-SIZE: 12px; MARGIN-LEFT: 12px; MARGIN-TOP: 0px"><A onclick="_gaq.push(['_trackEvent', 'homepage', 'main enews form', 'view archives', 25]);" href="http://www.alz.org/apps/email_archive.asp">View archives.</A></P></DIV><!-- END GET FREE EMAIL UPDATES --></DIV><BR clear=all><!-- BEGIN About Us -->
<SCRIPT type=text/javascript>
     setTimeout(function(){var a=document.createElement("script");
     var b=document.getElementsByTagName('script')[0];
     a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0010/7331.js";
     a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
     </SCRIPT>
<!-- END CODED  --->
<DIV></DIV>
<DIV class=hideThis><IMG class=imgHide border=1 src="http://www.alz.org/images_custom/alz.jpg"> </DIV>
<DIV></DIV><!-- start for Petition, pull when done --><!-- Google Code for ALZ Remarketing List -->
<SCRIPT type=text/javascript>
     /* <![CDATA[ */
     var google_conversion_id = 1059544922;
     var google_conversion_language = "en";
     var google_conversion_format = "3";
     var google_conversion_color = "ffffff";
     var google_conversion_label = "0PZdCM6-ywIQ2r6d-QM";
     var google_conversion_value = 0;
     /* ]]> */
     </SCRIPT>

<SCRIPT type=text/javascript src="//www.googleadservices.com/pagead/conversion.js">
     </SCRIPT>
<!-- BEGIN ALZHEIMER'S IMPACT IS GROWING -->
<H2 style="MARGIN-TOP: 35px">Alzheimer's impact is growing</H2>
<DIV class=purpleBoxMain>
<P>Alzheimer's disease is the sixth-leading cause of death in the United States and the only cause of death among the top 10 in the United States that cannot be prevented, cured or even slowed.</P>
<UL class=link>
<LI><A onclick="_gaq.push(['_trackEvent', 'homepage', 'alz impact link', 'facts and figures page', 10]);" href="http://www.alz.org/facts/overview.asp">Get the facts</A> </LI>
<LI><A onclick="_gaq.push(['_trackEvent', 'homepage', 'alz impact link', 'get involved - join the cause advocacy', 25]);" href="http://www.alz.org/join_the_cause_advocacy.asp">Get involved</A></LI></UL><BR clear=all><BR><!-- BEGIN IFRAME** YT --><IFRAME style="MARGIN-LEFT: 13px" height=266 src="//www.youtube.com/embed/ROTZxvil66A?rel=0" frameBorder=0 width=472 allowfullscreen></IFRAME><BR clear=all><BR><!-- END IFRAME** YT --></DIV><!-- END ALZHEIMER'S IMPACT IS GROWING --></DIV><!-- last updated script --><BR><BR>
<DIV style="OVERFLOW: hidden; HEIGHT: 10px; WIDTH: 160px; PADDING-BOTTOM: 5px; MARGIN-LEFT: 5px">
<P style="FONT-SIZE: 10px; MARGIN-TOP: 0px">Last Updated:
<SCRIPT>document.write(document.lastModified);</SCRIPT>
 </P></DIV></SPAN></SPAN></EM>
<DIV></DIV><br />
            
            <div id="flash"> </div>
            <SCRIPT LANGUAGE="JavaScript1.1">  
              var so = new SWFObject("/national/images/banner_test.swf", "flash", "0", "0", "8");
              so.addParam("menu", "false");
              so.addParam("wmode", "transparent");
              so.write("flash");
            </SCRIPT>
            <NOSCRIPT> </NOSCRIPT>
            <div class="clear"></div>
       
            
            
        </div><!--end div main -->

                <div class="highlights">
                    
                    <div class="panel">
    
    <div class="content">
        
        <!-- BEGIN HORIZONTAL SCROLLER  --><!--<SCRIPT src="http//ajax.googleapis.com/ajax/libs/jquery/1.4.3/jquery.min.js"></SCRIPT>
        -->
<SCRIPT type=text/javascript src="//alz.org/scripts_custom/jquery.jcarousel.min.js"></SCRIPT>

<SCRIPT type=text/javascript>
   function mycarousel_initCallback(carousel)
   {
   // Disable autoscrolling if the user clicks the prev or next button.
   carousel.buttonNext.bind('click', function() {
   carousel.startAuto(0);
   });
   
   carousel.buttonPrev.bind('click', function() {
   carousel.startAuto(0);
   });
   
   // Pause autoscrolling if the user moves with the cursor over the clip.
   carousel.clip.hover(function() {
   carousel.stopAuto();
   }, function() {
   carousel.startAuto();
   });
   };
   jQuery(document).ready(function() {
   jQuery('#mycarousel').jcarousel({
   auto: 3,
scroll: 1,
      wrap: 'circular',
      initCallback: mycarousel_initCallback
   
   });
   });
   
   </SCRIPT>
<LINK rel=stylesheet type=text/css href="//www.alz.org/styles_custom/homestyle-left.css"><LINK rel=stylesheet type=text/css href="//www.alz.org/styles_custom/side_scroller.css"><!-- END HORIZONTAL SCROLLER --><!-- BEGIN CODE FOR COUNTER ... EDGAR .. TIMER -->
<SCRIPT type=text/javascript>
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}
function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}
function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</SCRIPT>

<DIV class=sideBar style="MARGIN-TOP: 4px"><!-- BEGIN *** VISION -->
<H2 class=purpleH2 style="MARGIN-TOP: 9px">Our vision is a world without Alzheimer's</H2>
<DIV style="MARGIN-BOTTOM: 10px; FONT-SIZE: 15px; BORDER-TOP: #61398f 1px solid; BORDER-RIGHT: #dbd8d9 1px solid; WIDTH: 164px; BORDER-BOTTOM: #dbd8d9 1px solid; PADDING-BOTTOM: 10px; PADDING-TOP: 5px; PADDING-LEFT: 10px; MARGIN-LEFT: 18px; BORDER-LEFT: #dbd8d9 1px solid; MARGIN-TOP: 2px; LINE-HEIGHT: 18px; PADDING-RIGHT: 10px; BACKGROUND-COLOR: #f0f0f0">Formed in 1980, the Alzheimer's Association advances research to end Alzheimer's and dementia while enhancing care for those living with the disease. <BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'about us page link', 'mission statement callout  - learn what we do', 10]);" href="//www.alz.org/about_us_about_us_.asp">Learn what we do&raquo;</A></DIV><!-- END *** VISION --><!--BEGIN *** DONATE -->
<P><A onclick="_gaq.push(['_setCustomVar', 1, 'donation-collateral', 'homepage-donate-button', 2]);_gaq.push(['_trackEvent', 'homepage', 'donation page link', 'button-text', 1500]);" href="//www.alz.org/join_the_cause_donate.asp?set.custom.wt=nov-b" target=_parent><IMG onmouseover="src='//www.alz.org/images_custom/home/btn_make_donation_blue_ov.jpg'" onmouseout="src='//www.alz.org/images_custom/home/btn_make_donation_blue.jpg'" style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; MARGIN-LEFT: 14px; BORDER-LEFT: 0px solid; MARGIN-TOP: 2px" alt="" src="//www.alz.org/images_custom/home/btn_make_donation_blue.jpg"></A></P><!--END *** DONATE --><!-- BEGIN FIRST SURVIVOR CALLOUT <DIV style="HEIGHT: 221px; WIDTH: 185px; BACKGROUND: url(http://alz.org/images_custom/callout/right-callout-join-the-fight.jpg) no-repeat 0px 0px; MARGIN-LEFT: 18px; MARGIN-TOP: 20px"><A onmouseover="document.getElementById('tld2016Bttn').src='http://alz.org/images_custom/callout/button-join-the-fight-over.png'" onmouseout="document.getElementById('tld2016Bttn').src='http://alz.org/images_custom/callout/button-join-the-fight.png'" href="http://alz.org/firstsurvivor/"><IMG id=tld2016Bttn style="MARGIN-LEFT: 25px; MARGIN-TOP: 130px" src="http://alz.org/images_custom/callout/button-join-the-fight.png"></A> </DIV> END FIRST SURVIVOR CALLOUT --><!-- ************************************** --><!--
<P style="FONT-SIZE: 15px; FONT-FAMILY: arial, helvetica, sans-serif; FONT-WEIGHT: normal; MARGIN-LEFT: -7px" align=center><A href="http://www.alz.org/join_the_cause_donate.asp">Your tax-deductible gift<BR>helps fight Alzheimer's</A></P>--><!-- **************************** --><!-- **************************** --><!-- **************************** -->
<H2 class=purpleH2>From our blog</H2>
<DIV style="BORDER-TOP: #65378e 1px solid; BORDER-RIGHT: #dbd8d9 1px solid; WIDTH: 184px; BORDER-BOTTOM: #dbd8d9 1px solid; PADDING-BOTTOM: 0px; PADDING-TOP: 0px; PADDING-LEFT: 0px; MARGIN-LEFT: 18px; BORDER-LEFT: #dbd8d9 1px solid; MARGIN-TOP: 2px; PADDING-RIGHT: 0px; BACKGROUND-COLOR: #f0f0f0">
<TABLE cellSpacing=0 cellPadding=0 width=184>
<TBODY>
<TR>
<TD><A onclick="_gaq.push(['_trackEvent', 'homepage', 'blog callout image', 'image', 10]);" href="http://blog.alz.org/rings-on-her-fingers" target=_blank><IMG style="BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; FLOAT: left; PADDING-BOTTOM: 0px; PADDING-LEFT: 10px; BORDER-LEFT: 0px solid" border=0 alt="" src="http://www.alz.org/images_custom/blog/blog-rings.jpg" width=90></A></TD>
<TD vAlign=top>
<P style="FONT-SIZE: 14px; FONT-FAMILY: arial, helvetica, sans-serif; FONT-WEIGHT: normal; PADDING-BOTTOM: 0px; PADDING-TOP: 18px; PADDING-LEFT: 3px; PADDING-RIGHT: 1px"><A onclick="_gaq.push(['_trackEvent', 'homepage', 'blog callout link', 'image', 10]);" href="http://blog.alz.org/rings-on-her-fingers/" target=_blank>Rings on Her Fingers</A><BR>&nbsp; </P>
<P>&nbsp;</P></TD></TR></TBODY></TABLE></DIV><!-- end blog callout --><!-- **************************** --><!-- **************************** --><!-- **************************** --><!--BEGIN ** WE CAN HELP -->
<H2 class=purpleH2 style="MARGIN-TOP: 19px">We can help</H2>
<UL class=linkBox>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'we can help menu link', '24-7 helpline', 25]); location.href='//www.alz.org//we_can_help_24_7_helpline.asp'" onmouseover="linkBoxOver('helpline')" onmouseout="linkBoxOut('helpline')" id=helpline style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); PADDING-BOTTOM: 5px; DISPLAY: block; LINE-HEIGHT: 18px; BACKGROUND-COLOR: #ffffff" name="helpline"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">24/7 Helpline:<BR>&nbsp; &nbsp;800.272.3900 </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'we can help menu link', 'your local chapter', 25]); location.href='//www.alz.org/apps/findus.asp'" onmouseover="linkBoxOver('localChapter')" onmouseout="linkBoxOut('localChapter')" id=localChapter style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); DISPLAY: block; BACKGROUND-COLOR: #ffffff" name="localChapter"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">Your local chapter </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'we can help menu link', 'I have alz', 10]); location.href='//www.alz.org/living_with_alzheimers_if_you_have_alzheimers.asp'" onmouseover="linkBoxOver('iHaveAlzBtn')" onmouseout="linkBoxOut('iHaveAlzBtn')" id=iHaveAlzBtn style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); BACKGROUND-COLOR: #ffffff" name="iHaveAlzBtn"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">I have Alzheimer's </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'we can help menu link', 'younger than 65', 10]); location.href='//www.alz.org/living_with_alzheimers_early_onset.asp'" onmouseover="linkBoxOver('EarlyOnset')" onmouseout="linkBoxOut('EarlyOnset')" id=EarlyOnset style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); BACKGROUND-COLOR: #ffffff" name="EarlyOnset"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">I am younger than 65 </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'we can help menu link', 'I am a caregiver', 25]); location.href='//www.alz.org/living_with_alzheimers_caring_for_alzheimers.asp'" onmouseover="linkBoxOver('IAmACaregiver')" onmouseout="linkBoxOut('IAmACaregiver')" id=IAmACaregiver style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); BACKGROUND-COLOR: #ffffff" name="IAmACaregiver"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">I am a caregiver </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'we can help menu link', 'I am a care professional', 25]); location.href='//www.alz.org/professionals_and_researchers_professional_care_providers.asp'" onmouseover="linkBoxOver('IAmAPro')" onmouseout="linkBoxOut('IAmAPro')" id=IAmAPro style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); BACKGROUND-COLOR: #ffffff" name="IAmAPro"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">I am a care professional </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'we can help menu link', 'I am a physician', 10]); location.href='//www.alz.org/professionals_and_researchers_14294.asp'" onmouseover="linkBoxOver('IAmAPhys')" onmouseout="linkBoxOut('IAmAPhys')" id=IAmAPhys style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); BACKGROUND-COLOR: #ffffff" name="IAmAPhys"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">I am a physician </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'we can help menu link', 'I am a researcher', 10]); location.href='//www.alz.org/research/overview.asp'" onmouseover="linkBoxOver('IAmARes')" onmouseout="linkBoxOut('IAmARes')" id=IAmARes style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); BACKGROUND-COLOR: #ffffff" name="IAmARes"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">I am a researcher </LI></UL><!-- END WE CAN HELP --><!-- BEGIN EVENTS -->
<H2 class=purpleH2>Events</H2>
<DIV class=linkBoxTwo>
<UL class=linkBoxTwo>
<LI><A href="http://alz.org/galas/palmbeach/">Palm Beach Rita Hayworth Luncheon<BR></A>March 10, 2017</LI></UL>
<UL class=linkBoxTwo>
<LI><A href="http://www.alz.org/forum">Advocacy Forum<BR></A>March 27-29, 2017</LI></UL>
<UL class=linkBoxTwo>
<LI><A href="http://www.alz.org/tld">The Longest Day<BR></A>June 21, 2017</LI></UL></DIV>
<DIV class=readMore style="MARGIN-TOP: 10px; MARGIN-RIGHT: 26px" align=right><A onclick="_gaq.push(['_trackEvent', 'homepage', 'news roll link', 'read more link', 10]);" style="TEXT-DECORATION: underline; COLOR: #00539b" href="http://www.alz.org/news_and_events_upcoming_events.asp">&gt; View All Events</A></DIV><!-- END EVENTS --><BR><!-- BEGIN *****FOLLOW US ON SOCIAL***** -->
<H2 class=purpleH2>Follow us on social</H2>
<DIV style="BORDER-TOP: #65378e 1px solid; BORDER-RIGHT: #dbd8d9 1px solid; WIDTH: 184px; BORDER-BOTTOM: #dbd8d9 1px solid; FLOAT: left; MARGIN-LEFT: 18px; BORDER-LEFT: #dbd8d9 1px solid; BACKGROUND-COLOR: #f0f0f0">
<DIV style="PADDING-BOTTOM: 20px; PADDING-TOP: 15px; PADDING-LEFT: 17px; MIN-HEIGHT: 105px; PADDING-RIGHT: 7px; BACKGROUND-COLOR: #f0f0f0"><A onclick="_gaq.push(['_trackEvent', 'homepage', 'outbound link', 'facebook - keep up to date', 25]);" onmouseover="iconOver('facebook');" onmouseout="iconOut('facebook');" href="//www.facebook.com/actionalz"><IMG id=facebook name=facebook alt="" src="https://alz.org/images_custom/home/home-callout-icons-fb.png"></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'outbound link', 'twitter - keep up to date', 25]);" onmouseover="iconOver('twitter');" onmouseout="iconOut('twitter');" href="http://twitter.com/#!/alzassociation"><IMG id=twitter style="MARGIN-LEFT: 15px; MARGIN-TOP: 10px; MARGIN-RIGHT: 15px" name=twitter alt="" src="https://alz.org/images_custom/home/home-callout-icons-twitter.png"></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'outbound link', 'youtube - keep up to date', 25]);" onmouseover="iconOver('youTube');" onmouseout="iconOut('youTube');" href="http://www.youtube.com/actionalz"><IMG id=youTube style="MARGIN-TOP: 10px" name=youTube alt="" src="https://alz.org/images_custom/home/home-callout-icons-youtube.png"></A> <BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'outbound link', 'google - keep up to date', 25]);" style="TEXT-DECORATION: none" href="http://plus.google.com/100137106418881119033" rel=publisher target=_top><IMG id=googlePlus style="BORDER-TOP: 0px; BORDER-RIGHT: 0px; BORDER-BOTTOM: 0px; BORDER-LEFT: 0px; MARGIN-TOP: 10px" name=googlePlus alt=Google+ src="https://ssl.gstatic.com/images/icons/gplus-32.png" width=32 height=32></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'outbound link', 'pinteret - keep up to date', 25]);" href="http://www.pinterest.com/AlzAssociation/"><IMG id=pinterest style="MARGIN-LEFT: 21px; MARGIN-TOP: 10px; MARGIN-RIGHT: 22px" name=pinterest alt="" src="https://alz.org/images_custom/home/home-callouts-icons-pinterest.gif" width=32></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'outbound link', 'instagram - keep up to date', 25]);" href="https://instagram.com/alzassociation/" target=_blank><IMG id=instagram style="MARGIN-TOP: 10px" name=instagram alt="" src="https://alz.org/images_custom/home/home-callout-icons-instagram.png" width=32></A> </DIV></DIV><!-- END *****FOLLOW US ON SOCIAL***** --><BR><BR clear=all><!-- BEGIN YOU CAN HELP-->
<H2 class=redHeader>You can help</H2>
<UL class=linkBoxRed>
<LI onclick="_gaq.push(['_setCustomVar', 1, 'donation-collateral', 'you-can-help-menu-donate', 2]);_gaq.push(['_trackEvent', 'homepage', 'you can help menu link', 'make donation', 1500]); location.href='//www.alz.org/join_the_cause_donate.asp?type=homepage-donate-list-link'" onmouseover="linkBoxOver('makeADon')" onmouseout="linkBoxOut('makeADon')" id=makeADon name="makeADon"><IMG class=arrow alt="" src="http://www.alz.org/images_custom/home/home-callout-arrow-red.png">Make a Donation </LI>
<LI onclick="_gaq.push(['_setCustomVar', 5, 'registration-CTA', 'homepage-you-can-help-WALK', 1]);_gaq.push(['_trackEvent', 'homepage', 'you can help menu link', 'walk homepage', 1200]); window.open('http://act.alz.org/site/PageServer?pagename=walk_homepage')" onmouseover="linkBoxOver('walk2EndAlz')" onmouseout="linkBoxOut('walk2EndAlz')" id=walk2EndAlz style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); BACKGROUND-COLOR: rgb(255,255,255)" name="walk2EndAlz"><IMG class=arrow alt="" src="http://www.alz.org/images_custom/home/home-callout-arrow-red.png">Walk to End Alzheimer's </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'you can help menu link', 'write congress', 25]); location.href='http://www.alz.org/join_the_cause_write_congress.asp'" onmouseover="linkBoxOver('writeCongress')" onmouseout="linkBoxOut('writeCongress')" id=writeCongress name="writeCongress"><IMG class=arrow alt="" src="http://www.alz.org/images_custom/home/home-callout-arrow-red.png">Write Congress </LI></UL><!-- END YOU CAN HELP--><!-- BEGIN SHOP FOR THE CAUSE -->
<H2 class=purpleH2>Shop for the Cause</H2>
<DIV class=shop><!-- BEGIN HORIZONTAL SCROLLER -->
<DIV class=horizontalScroller style="TEXT-ALIGN: center">
<DIV class=" jcarousel-skin-tango">
<DIV class="jcarousel-container jcarousel-container-horizontal" style="POSITION: relative; DISPLAY: block">
<DIV class="jcarousel-clip jcarousel-clip-horizontal" style="POSITION: relative" jquery17207546836652759657="5">
<UL id=mycarousel class="jcarousel-list jcarousel-list-horizontal" style="OVERFLOW: hidden; WIDTH: 1458px; POSITION: relative; PADDING-BOTTOM: 0px; PADDING-TOP: 0px; PADDING-LEFT: 0px; LEFT: -1164px; MARGIN: 0px; TOP: 0px; PADDING-RIGHT: 0px" jquery17207546836652759657="4"><!--START item 1 Caf&eacute; mug -->
<LI class="jcarousel-item jcarousel-item-horizontal jcarousel-item-4 jcarousel-item-4-horizontal" style="LIST-STYLE-TYPE: none; FLOAT: left; LIST-STYLE-IMAGE: none" jcarouselindex="4"><A onclick="_gaq.push(['_trackEvent', 'homepage', 'shop rotator link', 'cafe mug - image', 140]);" href="http://shop.alz.org/At-Home-or-Work/Home-Goods/Alzheimers-Association-Cafe-Mug" target=_blank><IMG id=thmb1 style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid" name=thmb1 alt="" src="http://alz.org/images_custom/home/home-callout-shop_graphic-mug.jpg"></A> 
<P>Show your support<BR>with every sip.<BR><BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'shop rotator link', 'cafe mug - link', 140]);" href="http://shop.alz.org/At-Home-or-Work/Home-Goods/Alzheimers-Association-Cafe-Mug" target=_blank>Caf&eacute; mug</A></P><!--END item 1  cafe mug --><!--START item 2 Fleece blanket --></LI>
<LI class="jcarousel-item jcarousel-item-horizontal jcarousel-item-3 jcarousel-item-3-horizontal" style="LIST-STYLE-TYPE: none; FLOAT: left; LIST-STYLE-IMAGE: none" jcarouselindex="3"><A onclick="_gaq.push(['_trackEvent', 'homepage', 'shop rotator link', 'Fleece blanket - image', 140]);" href="http://shop.alz.org/At-Home-or-Work/Home-Goods/ALZHEIMERS-ASSOCIATION-FLEECE-BLANKET-1-PER-PACK_2" target=_blank><IMG id=thmb1 style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid" name=thmb1 alt="" src="http://alz.org/images_custom/home/home-callout-shop_graphic-blanket.jpg"></A> 
<P>Warm up in purple.<BR><BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'shop rotator link', 'Fleece blanket - link', 140]);" href="http://shop.alz.org/At-Home-or-Work/Home-Goods/ALZHEIMERS-ASSOCIATION-FLEECE-BLANKET-1-PER-PACK_2" target=_blank>Fleece blanket</A></P><!--END item 2 Fleece blanket --><!--START item 3 Necktie --></LI>
<LI class="jcarousel-item jcarousel-item-horizontal jcarousel-item-3 jcarousel-item-3-horizontal" style="LIST-STYLE-TYPE: none; FLOAT: left; LIST-STYLE-IMAGE: none" jcarouselindex="3"><A onclick="_gaq.push(['_trackEvent', 'homepage', 'shop rotator link', 'necktie - image', 140]);" href="http://shop.alz.org/Wear-It/Scarves-and-Ties/Alzheimers-Association-Necktie" target=_blank><IMG id=thmb1 style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid" name=thmb1 alt="" src="http://alz.org/images_custom/home/home-callout-shop_graphic-necktie.jpg"></A> 
<P>Stand out while standing up for the cause.<BR><BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'shop rotator link', 'necktie - link', 140]);" href="http://shop.alz.org/Wear-It/Scarves-and-Ties/Alzheimers-Association-Necktie" target=_blank>Necktie</A></P><!--END item3 Necktie --><!--START item 4 Pashmina shawl  --></LI>
<LI class="jcarousel-item jcarousel-item-horizontal jcarousel-item-4 jcarousel-item-4-horizontal" style="LIST-STYLE-TYPE: none; FLOAT: left; LIST-STYLE-IMAGE: none" jcarouselindex="4"><A onclick="_gaq.push(['_trackEvent', 'homepage', 'shop rotator link', 'shawl - image', 140]);" href="http://shop.alz.org/Wear-It/Fall-Apparel/Alzheimers-Association-Pashmina" target=_blank><IMG id=thmb1 style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid" name=thmb1 alt="" src="http://alz.org/images_custom/home/home-callout-shop_graphic-shawl.jpg"></A> 
<P>Wrap yourself in <BR>purple elegance.<BR><BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'shop rotator link', 'shawl - link', 140]);" href="http://shop.alz.org/Wear-It/Fall-Apparel/Alzheimers-Association-Pashmina" target=_blank>Pashmina shawl</A></P><!--END item 4 Pashmina shawl  --><!--START item 5  Knit beanie   --></LI>
<LI class="jcarousel-item jcarousel-item-horizontal jcarousel-item-3 jcarousel-item-3-horizontal" style="LIST-STYLE-TYPE: none; FLOAT: left; LIST-STYLE-IMAGE: none" jcarouselindex="3"><A onclick="_gaq.push(['_trackEvent', 'homepage', 'shop rotator link', 'knit beanie - image', 140]);" href="http://shop.alz.org/Wear-It/Alzheimers-Association-Knit-Beanie" target=_blank><IMG id=thmb1 style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid" name=thmb1 alt="" src="http://alz.org/images_custom/home/home-callout-shop_graphic-beanie.jpg"></A> 
<P>Stay warm while<BR>showing your support.<BR><BR><A onclick="_gaq.push(['_trackEvent', 'homepage', 'shop rotator link', 'knit beanie - link', 140]);" href="http://shop.alz.org/Wear-It/Alzheimers-Association-Knit-Beanie" target=_blank>Knit beanie</A></P><!--END item 5 Knit Beanie --></LI></UL></DIV>
<DIV class="jcarousel-prev jcarousel-prev-horizontal" style="DISPLAY: block" jquery17207546836652759657="2"></DIV>
<DIV class="jcarousel-next jcarousel-next-horizontal" style="DISPLAY: block" jquery17207546836652759657="1"></DIV></DIV></DIV><!-- END HORIZONTAL SCROLLER --></DIV></DIV><!-- END SHOP FOR THE CAUSE --><!-- BEGIN ABOUT US  -->
<H2 class=purpleH2>About us</H2>
<UL class=linkBox style="BORDER-BOTTOM: 0px">
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'about us menu link', 'what we do', 10]); location.href='http://www.alz.org/about_us_about_us_.asp'" onmouseover="linkBoxOver('whatWeDo')" onmouseout="linkBoxOut('whatWeDo')" id=whatWeDo style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); DISPLAY: block; BACKGROUND-COLOR: #ffffff" name="whatWeDo"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">What we do </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'about us menu link', 'use of funds', 10]); location.href='http://www.alz.org/join_the_cause_use_of_funds_jtc.asp'" onmouseover="linkBoxOver('useOfFunds')" onmouseout="linkBoxOut('useOfFunds')" id=useOfFunds style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); DISPLAY: block; BACKGROUND-COLOR: #ffffff" name="useOfFunds"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">Use of funds </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'about us menu link', 'job opportunity', 10]); location.href='http://www.alz.org/apps/jobs/jobsearch.asp'" onmouseover="linkBoxOver('jobOpportunities')" onmouseout="linkBoxOut('jobOpportunities')" id=jobOpportunities style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); DISPLAY: block; BACKGROUND-COLOR: #ffffff" name="jobOpportunities"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">Job opportunities </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'about us menu link', 'volunteer opportunity', 10]); location.href='http://www.alz.org/join_the_cause_volunteer.asp'" onmouseover="linkBoxOver('volunteer')" onmouseout="linkBoxOut('volunteer')" id=volunteer style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); BACKGROUND-COLOR: #ffffff" name="volunteer"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">Volunteer opportunities </LI>
<LI onclick="_gaq.push(['_trackEvent', 'homepage', 'about us menu link', 'wipe out alzheimers', 10]); location.href='http://www.alz.org/wipeoutalzheimers/'" onmouseover="linkBoxOver('wipe-out')" onmouseout="linkBoxOut&#13;&#10;('wipe-out')" id=wipe-out style="CURSOR: inherit; BACKGROUND-IMAGE: url(//alz.org/images_custom/home/home-callout-linkbox-bg.png); BACKGROUND-COLOR: #ffffff" name="wipe-out"><IMG class=arrow alt="" src="http://alz.org/images_custom/home/home-callout-arrow.png">Wipe Out Alzheimer’s™</LI></UL>
<DIV class=linkBoxAddOn>
<P><A onclick="_gaq.push(['_trackEvent', 'homepage', 'Outbound Link', 'charityreports.bbb.org', 25]);" href="http://charityreports.bbb.org/public/seal.aspx?ID=359302003" target=_blank><IMG style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; MARGIN-LEFT: 28px; BORDER-LEFT: 0px solid" alt="" src="https://alz.org/images_custom/home/bbb.jpg"></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'Outbound Link', 'guidestar.org - image', 25]);" href="http://www.guidestar.org/organizations/13-3039601/alzheimer%27s-disease-related-disorders-association.aspx" target=_blank><IMG style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; MARGIN-LEFT: 10px; BORDER-LEFT: 0px solid; MARGIN-TOP: 16px" alt="" src="https://alz.org/images_custom/home/guidestar-exchange.jpg"></A> <A onclick="_gaq.push(['_trackEvent', 'homepage', 'Outbound Link', 'nationalhealthcouncil.org - image', 25]);" href="http://www.nationalhealthcouncil.org/pages/page-content.php?pageid=89" target=_blank><IMG class=first style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; MARGIN-LEFT: 17px; BORDER-LEFT: 0px solid" alt="" src="https://alz.org/images_custom/home/NHC_SOECP-logo.jpg"></A>&nbsp;</P>
<DIV style="FLOAT: left; MARGIN-RIGHT: 10px">
<TABLE style="MARGIN-LEFT: 0px; MARGIN-RIGHT: 0px" cellPadding=0 width=100 border=0>
<TBODY>
<TR>
<TD>
<P><A onclick="_gaq.push(['_trackEvent', 'homepage', 'logo link', 'best nonprofit 2016 - image', 25]);" style="FLOAT: left" href="http://www.alz.org/about_us_about_us_.asp"><IMG alt="" src="https://alz.org/images_custom/home/nft2016.jpg"> </A></P></TD>
<TD>
<P><A onclick="_gaq.push(['_trackEvent', 'homepage', 'logo link', 'best nonprofit 2015 - image', 25]);" style="FLOAT: none" href="http://www.alz.org/about_us_about_us_.asp"><IMG class=first style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid" alt="" src="http://www.alz.org/images_custom/BestComp2015-sml.jpg"></A> </P></TD></TR>
<TR>
<TD>
<P><A onclick="_gaq.push(['_trackEvent', 'homepage', 'logo link', 'best nonprofit 2014 - image', 25]);" style="FLOAT: left" href="http://www.alz.org/about_us_about_us_.asp"><IMG alt="" src="/images/national/BestNonprofits2014-80x59.jpg"> </A></P></TD>
<TD>
<P><A onclick="_gaq.push(['_trackEvent', 'homepage', 'logo link', 'best nonprofit 2013 - image', 25]);" style="FLOAT: none" href="http://www.alz.org/about_us_about_us_.asp"><IMG class=first style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid" alt="" src="https://alz.org/images_custom/home/npt2013.jpg"> </A></P></TD></TR>
<TR>
<TD>
<P><A onclick="_gaq.push(['_trackEvent', 'homepage', 'logo link', 'best nonprofit 2012 - image', 25]);" style="FLOAT: none" href="http://www.alz.org/about_us_about_us_.asp"><IMG style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid" alt="" src="https://alz.org/images_custom/home/npt2012.jpg"></A></P></TD>
<TD>
<P><A onclick="_gaq.push(['_trackEvent', 'homepage', 'logo link', 'best nonprofit 2011 - image', 25]);" style="FLOAT: none" href="http://www.alz.org/about_us_about_us_.asp"><IMG style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid" alt="" src="https://alz.org/images_custom/home/npt2011.jpg"></A></P></TD></TR>
<TR>
<TD>
<P><A onclick="_gaq.push(['_trackEvent', 'homepage', 'logo ink', 'best nonprofit 2010 - image', 25]);" style="FLOAT: none" href="http://www.alz.org/about_us_about_us_.asp"><IMG style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid" alt="" src="https://alz.org/images_custom/home/npt2010.jpg"></A> </P></TD>
<TD>
<P><!--<A style="FLOAT: none" onclick="_gaq.push(['_trackEvent', 'homepage', 'Outbound Link', 'myphilanthropedia.org - image', 25]);" href="http://www.myphilanthropedia.org/top-nonprofits/national/aging/2011/alzheimer-s-association" target=_blank><IMG style="BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid; BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid" class=first alt="" src="https://alz.org/images_custom/home/npt2010.jpg"></A>--></P></TD></TR>
<TR>
<TD>
<P><A onclick="_gaq.push(['_trackEvent', 'homepage', 'Outbound Link', 'myphilanthropedia.org - image', 25]);" style="FLOAT: none" href="http://www.myphilanthropedia.org/top-nonprofits/national/aging/2011/alzheimer-s-association" target=_blank><IMG class=first style="BORDER-TOP: 0px solid; BORDER-RIGHT: 0px solid; BORDER-BOTTOM: 0px solid; BORDER-LEFT: 0px solid" alt="" src="https://alz.org/images_custom/home/2011-philanthropedia.jpg"></A></P></TD>
<TD>&nbsp;</TD></TR></TBODY></TABLE></DIV><BR clear=all></DIV><!-- END ABOUT US  --></DIV><!-- END CODED -->
<P>&nbsp;</P><!-- mike --> 
    </div>
</div>
 

                </div><!--end div class highlights -->


           
    </div><!--end div body-->


    <!--RDExecute=asp-->



<!-- BEGIN EDGAR'S CHANGE -->
<br clear="both" />
<!-- END EDGAR's CHANGE -->

<div align="center">
    <p>&nbsp;</p>
    <div id="allBottomArea"> 

        <div class="onlyPurple">
        <div id="footer_bg_bar"></div> <!-- purple bar all the way across footer -->




<link href="/_alzFooter/alz_footer.css" rel="stylesheet" type="text/css">
<div id="footerLastLinks">
<a href="/about_us_about_us_.asp">About the Alzheimer's Association</a> | <a href="/apps/jobs/JobSearch.asp">Careers</a> | <a href="/about_this_site.asp#Security_and_privacy_policy">Security & Privacy Policy</a> | <a href="/about_this_site.asp#copyright">Copyrights & Reprints</a> | <a href="/contact_us_contact_us.asp">Contact Us</a>        
<div class="bbb">
    	 <!--<a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct336200" onclick="window.open(this.href); return false;"><img src="http://www.honcode.ch/HONcode/Seal/HONConduct336200_s.gif" hspace="2" vspace="2" width="49" height="72" style="border:0px; float:left; margin:0; padding:0;" title="This website is certified by Health On the Net Foundation. Click to verify." alt="This website is certified by Health On the Net Foundation. Click to verify." /></a>&nbsp;--><a href="http://charityreports.bbb.org/public/seal.aspx?ID=359302003" target="_blank"><img src="/images/Accred_charity_ltr.gif" border="0" width="54" height="84" style="margin-bottom: 12px;"></a>
</div> <!-- end class = bbb -->



        	<p style="margin-top: 20px;"><strong>National Headquarters</strong><br />Alzheimer's Association National Office, 225 N. Michigan Ave., Fl. 17, Chicago, IL 60601 <br>
       	    Alzheimer's Association is a not-for-profit 501(c)(3) organization. </p>
        	<p>Copyright &copy; 2017&nbsp; Alzheimer's Association<sup>&reg;</sup>. All rights reserved. </p>

</div> <!-- end footerLastLinks -->
<!-- ********************************************************************-->
 <!-- start social plugin -->

<!-- end social plugin -->

<!-- ********************************************************************-->

     <!-- About Alz, About site, etc -->
             


<link href="/_alzFooter/alz_footer.css" rel="stylesheet" type="text/css">
<div class="btmLogos">
	<a href="/"><img src="/_alzFooter/footer_alz_logos.gif" alt="Alzheimer's Association" width="291" height="82" border="0" style="margin-top: 0px; margin-left: 20px; margin-right: 45px;" align="left" /></a><p><strong>Our vision is a world without Alzheimer's</strong> <br>Formed in 1980, the Alzheimer's Association is the world's leading voluntary health organization in Alzheimer's care, support and research.</p>		
</div> <!-- end btmLogos -->



 <!-- Alz logo and mission statement -->
            </div> <!-- end onlyPurpl div -->
        </div>    <!-- end allBottomArea div -->     
</div>

<SCRIPT SRC="/js/WT/wtid_alz.js" TYPE="text/javascript"></SCRIPT>
<SCRIPT SRC="/js/WT/wt.js" TYPE="text/javascript"></SCRIPT>
<NOSCRIPT>
<IMG ALT="" BORDER="0" NAME="DCSIMG" WIDTH="1" HEIGHT="1" SRC="http://sdc.alz.org/dcs6gkg4k10000kfxf9ct2x7p_7q3e/njs.gif?dcsuri=/nojavascript&amp;WT.js=No">
</NOSCRIPT>




    
    

</div><!--end div page -->




<!-- END COPYING CONTENT -->
<!-- *********************** #3: END "BANNER REDDOT" & ALL CONTENT HERE   ***************** -->  
 
 
 
 





 
<!-- ******************* BEGIN COPY #4: to Main ALZ Home template  ******************* -->
    </td>
  </tr>
</table>
<!--  /div  --> <!-- end div center -->







</body>




</div> <!-- end div center -->



<!-- start DM pixel, 03/07/2016, remove 05/02/2016 -->
<script type="text/javascript">
    var __cho__ = {"data":{},"pid":7366};
    (function() {
        var c = document.createElement('script');
        c.type = 'text/javascript';
        c.async = true;
        c.src = document.location.protocol + '//cc.chango.com/static/o.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(c, s);
    })();
</script>
<!-- start DM pixel, 03/07/2016, remove 05/02/2016 -->


</html>
<!-- ******************* END COPY #4: to Main ALZ Home template  ******************* -->
<!--********************** begin  'code out/hiding' of old code from ALZ Home Template  - NONE of the below changed-->
 